Benutzer: Password: Registrieren
ronaldl
aus Schwelm

Beiträge: 3
Registriert seit: 26.03.2014

E.Mail einstelllungen für versand gehen nicht
Geschrieben am 26.03.2014 um 09:14
mein smtp geht nur ohne tls der benutzername ist nicht die e-mailadresse was muß ich einstellen ?
Administrator

Beiträge: 1008
Registriert seit: 01.07.2013

Re: E.Mail einstelllungen für versand gehen nicht
Geschrieben am 26.03.2014 um 10:59 als Antwort an: Themenverfasser
Hallo,

momentan wird nur TLS-Protokoll unterstützt. Andere Möglichkeiten werden in der zukunftigen Versionen vorhanden sein.

Viele Grüße,
Administrator
ronaldl
aus Schwelm

Beiträge: 3
Registriert seit: 26.03.2014

Re: E.Mail einstelllungen für versand gehen nicht
Geschrieben am 26.03.2014 um 14:49 als Antwort an: Themenverfasser
schade dann warte ich mal, womit kann ich denn bei dem nächsten update noch rechnen ?
hatte mal auf euere website ein paar vorschläge gemacht... leider erfährt man ja nicht wie
sich das gestaltet.
Auf der website neuerungen für das nächte update vorstelle wäre toll
thx und mfg ronaldl
Administrator

Beiträge: 1008
Registriert seit: 01.07.2013

Re: E.Mail einstelllungen für versand gehen nicht
Geschrieben am 26.03.2014 um 16:27 als Antwort an: Themenverfasser
Hallo,

wir haben alle Vorschläge aufgenommen. Leider können wir eine Priorisierungsliste nicht zur Verfügung stellen.

Viele Grüße,
Administrator
Gast

Beiträge: 1

Re: E.Mail einstelllungen für versand gehen nicht
Geschrieben am 06.05.2014 um 08:26 als Antwort an: Themenverfasser
wie wird das versenden per mail eingerichtet? ich verzweifle bald. Ich bin bei T-Online....
Danke für die Hilfe
Administrator

Beiträge: 1008
Registriert seit: 01.07.2013

Re: E.Mail einstelllungen für versand gehen nicht
Geschrieben am 06.05.2014 um 09:57 als Antwort an: Themenverfasser
Hallo,

versuchen Sie bitte folgende Einstellungen:

Ihr Name: Ihr Name
E-Mail: Ihre E-Mail Adresse
E-Mail Password: Ihre E-Mail Password (nicht vom Kundenbereich!)
Verbindungsprotokoll: SSL
Host: securesmtp.t-online.de
Port: 465

Viele Grüße,
Administrator
Gast

Beiträge: 1

Re: E.Mail einstelllungen für versand gehen nicht
Geschrieben am 07.05.2014 um 16:25 als Antwort an: Themenverfasser
Hallo lieber Admin
Vielen Dank für die Antwort, aber - bitte mich jetzt nicht für dämlich halten, aber es geht immer noch nicht - trotz der maileinstellung wie sie mir vorgaben.....
Gast

Beiträge: 1

Re: E.Mail einstelllungen für versand gehen nicht
Geschrieben am 08.05.2014 um 08:47 als Antwort an: Themenverfasser
Liebe Admin
Es hat funktioniert und die Mailversendung funzt...

Danke

Schauen Sie sich unsere anderen Produkte an:


Schreiben Sie Ihren eigenen Beitrag
Gast

Beiträge: 0
Dieses Thema ist bereits geschlossen. Keine Kommentare können hinzugefügt werden.
rechnungsverwalter.de - Rechnungen leicht erstellen