Benutzer: Password: Registrieren
freelancer
aus Mannheim

Beiträge: 1
Registriert seit: 23.03.2014

erkennt kein logo
Geschrieben am 23.03.2014 um 09:22
kann kein logo einbinden, habe es versucht mit jpg und png in 400x100 und 401x101
Administrator

Beiträge: 1008
Registriert seit: 01.07.2013

Re: erkennt kein logo
Geschrieben am 24.03.2014 um 10:20 als Antwort an: Themenverfasser
Hallo,

schicken Sie Ihr Logo an uns, wir schauen es uns an.

Viele Grüße,
Administrator
Gast

Beiträge: 1

Re: erkennt kein logo
Geschrieben am 25.03.2014 um 14:00 als Antwort an: Themenverfasser
jetzt hat es geklappt ..
Gast

Beiträge: 1

Re: erkennt kein logo
Geschrieben am 19.06.2014 um 09:26 als Antwort an: Themenverfasser
ich kann ebenfalls kein LOGO einbinden :-(
Administrator

Beiträge: 1008
Registriert seit: 01.07.2013

Re: erkennt kein logo
Geschrieben am 19.06.2014 um 09:54 als Antwort an: Themenverfasser
Hallo,

schicken Sie Ihr Logo an uns, wir schauen es uns an.

Viele Grüße,
Administrator
Gast

Beiträge: 1

Re: erkennt kein logo
Geschrieben am 13.09.2014 um 13:05 als Antwort an: Themenverfasser
Hmm, gibt es da ein Geheimnis?

Vielleicht könnte man etwas genauer auf die hier gemachten Fehler eingehen, damit andere von vornherein diese Fehler ausmerzen können.

Das vereinfacht auch die Arbeit der Admins. ;-)
Administrator

Beiträge: 1008
Registriert seit: 01.07.2013

Re: erkennt kein logo
Geschrieben am 13.09.2014 um 13:42 als Antwort an: Gast
Hallo,

nein, es gibt hier kein Geheimnis. Alles, was wir bei den Anfragen gemacht haben, ist, dass wir die uns zugeschickten Bilder skaliert haben. Die optimale Größe ist 400x100px.

Viele Grüße,
Administrator
Gast

Beiträge: 1

Re: erkennt kein logo
Geschrieben am 30.10.2014 um 16:25 als Antwort an: Themenverfasser
Hallo,
auch bei mir klappt´s nicht mit dem Logo. Ich klicke auf hinzufügen und dann passiert nix :(
Gast

Beiträge: 1

Re: erkennt kein logo
Geschrieben am 20.11.2014 um 15:39 als Antwort an: Themenverfasser
Hallo , bei mir klappt es ebenfalls nicht mit dem hinzufügen des Logos. Der Pfad ist eingegeben aber es passiert nichts
Administrator

Beiträge: 1008
Registriert seit: 01.07.2013

Re: erkennt kein logo
Geschrieben am 24.11.2014 um 13:33 als Antwort an: Themenverfasser
Hallo,

bitte achten Sie auf die zulässige Formate Ihrer Logos. Falls Sie Probleme haben, öffnen Sie einfach ein neues Ticket und senden Sie uns anschließend Ihr Logo zu.

Viele Grüße,
Administrator

Schauen Sie sich unsere anderen Produkte an:


Schreiben Sie Ihren eigenen Beitrag
Gast

Beiträge: 0
Dieses Thema ist bereits geschlossen. Keine Kommentare können hinzugefügt werden.
rechnungsverwalter.de - Rechnungen leicht erstellen